Article / 文章中心

Yolo环境搭建-安装pycocotools报错

发布时间:2022-09-23 点击数:274

error: Microsoft Visual C++ 14.0 or greater is required.

 

使用提示的链接:Microsoft C++ Build Tools - Visual Studio,下载对应的工具